Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
YAML error pandorafms agent 7.0NG.742
#4
Hello Chathura,

Now you are missing a YAML library, install whatever PandoraFMS mentions you need to have your agent working at full capacity.

Greetings
Diego
 Reply
Messages In This Thread
RE: YAML error pandorafms agent 7.0NG.742 - by Diego.M - 01-13-2020, 03:40 PM


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes