Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
YAML error pandorafms agent 7.0NG.742
#5
I solved this issue by installing libyaml-tiny-perl. no need to install python-yaml

Code:
apt install libyaml-tiny-perl
 Reply
Messages In This Thread
RE: YAML error pandorafms agent 7.0NG.742 - by chathura - 01-14-2020, 03:29 AM


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes