Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
crear modulo WMI
#6
hola buen día, me imagino que sera un bug, ya intente de todo y nomas no doy con el problema :(  


te ajunto algunos pantallazos  del problema.

cuando voy al panel principal del agente en mi caso "SOFTDEV".

1.- en la parte superior en configurar, asistente del agente y "asistente WMI"
2.- agrego los datos de acceso y al botón explorar wmi
3.- me aparecen los servicios, procesos, disco duros y componentes de WMI de mi agente.
4.- escojo los datos  a monitorear, los agrego para crear los modulos.
5.- y ya cuando escojo los módulos le doy al botón de crear modulos,  no me crea nada. solo me manda al home de pandora


Attached Files


.png   pantalla 1.png (Size: 38.37 KB / Downloads: 8)
.png   pantalla 2.png (Size: 12.03 KB / Downloads: 7)
.png   pantalla32.png (Size: 26.09 KB / Downloads: 8)
 Reply
Messages In This Thread
crear modulo WMI - by Gerardo-Bonilla - 02-05-2020, 11:52 PM
RE: crear modulo WMI - by Diego.M - 02-06-2020, 08:03 AM
RE: crear modulo WMI - by Gerardo-Bonilla - 02-11-2020, 05:11 PM
RE: crear modulo WMI - by algiti - 02-14-2020, 08:38 PM
RE: crear modulo WMI - by Diego.M - 02-17-2020, 09:12 AM
RE: crear modulo WMI - by Gerardo-Bonilla - 02-17-2020, 07:18 PM
RE: crear modulo WMI - by algiti - 02-18-2020, 05:12 AM
RE: crear modulo WMI - by Diego.M - 02-18-2020, 10:02 AM
RE: crear modulo WMI - by Gerardo-Bonilla - 02-18-2020, 05:06 PM
RE: crear modulo WMI - by Diego.M - 02-19-2020, 10:40 AM
RE: crear modulo WMI - by aguzmanc - 03-10-2020, 04:30 PM


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes