Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Las Alertas no saltan
#1
Hola, tengo algunos problemillas con las alertas y ya estoy arto de leer el manual y dar vueltas y no consigo solucionarlo. Esplico:
1.- estoy utilizando Pandora 3.1
2.- tengo definido un modulo "host alive", este módulo lo tengo definido con con estado de advertencia min 0 y max 0, y el critico igual. En umbral de flip-flop esta puesto en 0. El modulo se pone en rojito osea en estado critico cuando no hay conexion con el dispositivo.
3.- Tengo definida una alerta la cual no se activa, la configuracion de la alerta es la siguiente:
    3.1.- La alerta esta asociada al modulo "host alive".
    3.2.- la configuracion de la plantillas es: Prioridad=critico, tipo de condicion=estado critico, activada de L a V, hora de 11:59 hasta 11:58, umbral 1 día, nº min de alertas 1 y nº max de alertas 1, accion enviar una mail.
    3.3.- Cuando asocio la plantilla al modulo, en la accion pongo una que he definido de enviar mail, la cual funciona porque cuando le doy a la alerta al boton de test envia correctamente el mail. en la asicnacion de la plantilla-accion al modulo pongo en Nº de alertas coincidentes de 1 a 1.

    Pues bien con esta configuracion no logro que el estado de la alerta este en rojito, osea que salte. ¿alguien sabe que estoy haciendo mal?

saludos
 Reply
Messages In This Thread
Las Alertas no saltan - by ismaeldc - 12-07-2010, 09:03 AM
Re: Las Alertas no saltan - by rnovoa - 12-14-2010, 12:31 PM
Re: Las Alertas no saltan - by ismaeldc - 01-10-2011, 10:30 AM
Re: Las Alertas no saltan [resuelto] - by rnovoa - 01-10-2011, 10:38 AM


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes