The following warnings occurred:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 895 - File: showthread.php PHP 7.3.15 (Linux)
File Line Function
/showthread.php 895 errorHandler->error


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Instalacion en OpenSuSE 10.3 o SLES 10 sp1
#1
Hola.

Me he confundido y he puesto en el foro ingles una pregunta relativa a la instalacion en OpenSUSE 10.3 o SLES 10 sp1.

Lo siento por el crossposting.

copio aqui el contenido el otro mensaje


****************************
He intentado instalar en estos S.O. desde los repos de marostegui, pero tengo problemas de dependencias que no soy capaz de resolver.

en concreto en OpenSuSE 10.3 probe con los repos de la 10.2 y lasdependencias que no logro resolver son (hasta ahora) el Perl-Net-Ping

Me he añadido tambien el repo de driesverachtert pero parece no tener tampoco ese paquete perl.

Alguien ha conseguido poner a funcionar pandora en alguna de esas distros desde rpms?

*****************************

Gracias.
 Reply
Messages In This Thread
Instalacion en OpenSuSE 10.3 o SLES 10 sp1 - by clmates - 12-27-2007, 03:23 PM


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes