The following warnings occurred:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 895 - File: showthread.php PHP 7.3.15 (Linux)
File Line Function
/showthread.php 895 errorHandler->error


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
duda con los nuevos parches.
#1
He visto en la pagina de Pandora, que habeis publicado nuevos parches, para la version 4.0.

Mi duda es, si con instalar pandorafms.server_4.0-111107.deb, pandorafms.console_4.0-111107.deb y pandorafms.agent_unix_4.0-111107.deb, es suficiente o hay que instalar antes  4.0-111103.deb, 4.0-111104.deb, 4.0-111105.deb y 4.0-111106.deb.

Saludos.
 Reply
Messages In This Thread
duda con los nuevos parches. - by aitor - 11-08-2011, 02:22 PM
Re: duda con los nuevos parches. - by tpalacios - 11-08-2011, 02:28 PM
Re: duda con los nuevos parches. - by aitor - 11-08-2011, 02:32 PM
Re: duda con los nuevos parches. - by luismi - 11-09-2011, 10:39 PM


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes