Poll: Problema con los rpm de actualización.
You do not have permission to vote in this poll.
rpm
0%
0
0%
update
0%
0
0%
* You voted for this item.

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Actualilzación a Pandora 4.0.3
#1
Estoy ejecutando pandora 4 en una máquina Centos 6.2. Hasta ahora todo ha ido bien, incluyendo las actualizaciones. Sin embargo con los últimos paquetes, correspondientes a la versión 4.0.3 me encuentro con el siguiente problema:

[email protected] pandora]# rpm -U pandorafms_agent_unix-4.0.3-130118.noarch.rpm
error: pandorafms_agent_unix-4.0.3-130118.noarch.rpm: rpmReadSignature falló: region trailer: INVALIDO, etiqueta 1744830464 tipo 1040187392 desplazamiento -134217727 contador -1342177280
error: pandorafms_agent_unix-4.0.3-130118.noarch.rpm no puede ser instalado

Con las anteriores actualizaciones no hubo problema ninguno.
 Reply
Messages In This Thread
Actualilzación a Pandora 4.0.3 - by nachocharro - 01-25-2013, 10:10 AM
Re: Actualilzación a Pandora 4.0.3 - by slerena - 01-31-2013, 09:27 AM


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes