Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
/usr/bin/nmap is not compatible with Pandora FMS Enterprise ICMP.
#1
Hola

Al arrancar el pandora server me sale este mensaje

/usr/bin/nmap is not compatible with Pandora FMS Enterprise ICMP. Try installing Nmap version 5.51 or greater.

Consulto la version que tengo instalada y es la 6.0

¿Que puede pasar? 

Muchas Gracias por la ayuda.
 Reply
Messages In This Thread
/usr/bin/nmap is not compatible with Pandora FMS Enterprise ICMP. - by chismoro - 02-28-2014, 10:25 PM


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes