Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Dual Network Cards?
#7
I am thinking it may be some weird setting on this server itself... I have been installing the agent on other servers and having no issues (and they have bridged network cards)

Anyhow,

When I do telnet IP 41121 :
The cmd prompt changes to all black... if I try to type something it, I can't see the text I am typing. When I press enter it kicks me out and takes me back to the normal windows command prompt (so I'm assuming that's an unsuccesful connection? Not real familiar with telnet...)

I had considered a firewall issue, but all the other servers on that same rack are having no problems (and install is super easy!)
 Reply
Messages In This Thread
Dual Network Cards? - by hannylicious - 04-08-2009, 10:25 AM
Dual Network Cards? - by manu - 04-08-2009, 10:49 AM
Dual Network Cards? - by hannylicious - 04-08-2009, 11:15 AM
Dual Network Cards? - by manu - 04-08-2009, 11:47 AM
Dual Network Cards? - by hannylicious - 04-08-2009, 12:02 PM
Dual Network Cards? - by manu - 04-08-2009, 12:26 PM
Dual Network Cards? - by hannylicious - 04-08-2009, 12:38 PM
Dual Network Cards? - by manu - 04-08-2009, 12:51 PM
Dual Network Cards? - by hannylicious - 04-08-2009, 12:59 PM
Dual Network Cards? - by manu - 04-08-2009, 10:52 PM
Dual Network Cards? - by hannylicious - 04-09-2009, 04:17 AM
Dual Network Cards? - by hannylicious - 04-09-2009, 07:09 AM
Dual Network Cards? - by hannylicious - 04-09-2009, 07:21 AM
Dual Network Cards? - by manu - 04-09-2009, 07:31 AM
Dual Network Cards? - by hannylicious - 04-09-2009, 08:35 AM
Dual Network Cards? - by manu - 04-09-2009, 12:42 PM


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes