Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Error al instalar pandorafms-console en Ubuntu 16.04
#4
Buenos días kravmagas,

Recientemente hemos actualizado los paquetes para que sean compatibles con la versión 5.6 de php y que de estar manera se pudiera instalar en las nuevas versiones de Ubuntu.

Para ello puedes agregar este repositorio, e instalar php 5.6.
sudo add-apt-repository ppa:ondrej/php

Pandora no es compatible con php 7, por lo que instalando php5.6 desde el repositorio indicado, deberías poder instalar la herramienta sin problemas.

Un saludo,

Luis.
 Reply
Messages In This Thread
RE: Error al instalar pandorafms-console en Ubuntu 16.04 - by luis.gomez - 06-19-2017, 07:22 AM


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes