Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Error en la instalacion de Pandora fms en Debian stretch
#1
Hola.
He tratado de instalar Pandora en un servidor con Debian 9 mediante los repositorios https://firefly.artica.es/debian/stretch
Y recibo el siguiente error:

   E: El repositorio «https://firefly.artica.es/debian/stretch  Release» no tiene un fichero de Publicación.
   N: No se puede actualizar de un repositorio como este de forma segura
   y por tanto está deshabilitado por omisión.
   N: Vea la página de manual apt-secure(8) para los detalles sobre la creación de repositorios
   y la configuración de usuarios


He comprobado el repositorio y efectivamente le falta el archivo de Release.

Tambien he buscado por google y no encuentro nada de como solucionar este error.

Hay alguna forma de superar este error o solo es posible ir instalando cada uno de los .deb?

Gracias
 Reply
#2
Me autocontesto....
Me decidi a instalar por paquetes .deb y out
 Reply


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes