Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Error al ingresar a Pandora por la Web luego de recuperar un backup en CentOS 7
#11
Tenia el mismo problema logre solucionarlo gracias a por publicar la solución...
 Reply
#12
Buenas ifxsoporte,

El problema que tienes con tu plugin parece originarse (por lo que indica el log) que tu servidor esta quedándose sin memoria, prueba a borrar la caché o mejorar las características de tu maquina. En caso de no ser ninguna de estas opciones me temo que sera algún problema con la configuración del plugin que desconozco.

Gracias y perdon por la espera.
Diego.
 Reply
#13
(10-07-2019, 03:29 PM)DiegoM Wrote: Buenas ifxsoporte,

El problema que tienes con tu plugin parece originarse (por lo que indica el log) que tu servidor esta quedándose sin memoria, prueba a borrar la caché o mejorar las características de tu maquina. En caso de no ser ninguna de estas opciones me temo que sera algún problema con la configuración del plugin que desconozco.

Gracias y perdon por la espera.
Diego.

No se preocupe. No creo que el problema sea el tema de la memoria, ya que en una máquina virtual de prueba arrojaba el mismo error y no tenía más que solo un módulo corriendo.

(09-06-2019, 04:08 PM)anne12cun Wrote: Tenia el mismo problema logre solucionarlo gracias a por publicar la solución...

No se preocupe, que bueno que le haya ayudado!
 Reply


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes