Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Mapas GIS
#1
Hola,

Hace unos dias instale la version v7.0NG.740 y luego de instalada me salio la actualizacion PC191029, el tema radia en que los mapas GIS no funciona, si trato de crear un nuevo mapa me sale el error: ERROR El mapa no puede ser creado. He buscado en los foros y la unica respuesta que he visto que se esta trabajando en el error desde la version 735. Si alguien sabe como solucionarlo se lo agradeceria.

Saludos,
 Reply
#2
Buenas bortega,

Hemos replicado el problema que comentas y no hemos tenido problema para hacer funcionar los mapas GIS, por lo que creo que es un problema de configuracion del mismo. Te recomiendo que sigas los pasos mencionados en la wiki de PandoraFMS para que puedas disfrutar de esta funcionalidad.

https://pandorafms.com/docs/index.php?ti...andora_GIS

Saludos
Diego
 Reply
#3
(11-18-2019, 09:23 AM)Diego.M Wrote: Buenas bortega,

Hemos replicado el problema que comentas y no hemos tenido problema para hacer funcionar los mapas GIS, por lo que creo que es un problema de configuracion del mismo. Te recomiendo que sigas los pasos mencionados en la wiki de PandoraFMS para que puedas disfrutar de esta funcionalidad.

https://pandorafms.com/docs/index.php?ti...andora_GIS

Saludos
Diego

Hola Diego,

Pero en versiones anteriores solo tenia que activar la opcion de GIS en la configuracin y no tenia que editar ningun archivo de configuracoin, volvi a repasar todo los que dices y esta tal cual, adjunto la image del error quizas puedas ver algo que yo no estoy viendo.

Saludos,

POST: instale la verison 730 y genera el mismo error.


Attached Files


.png   01.PNG (Size: 34.83 KB / Downloads: 4)
 Reply
#4
Buenas Bortega,

Por lo que veo en la captura no has añadido una Map Connection, este es el problema por el que no te esta creando el mapa GIS, debes presionar sobre el "+" para que te funcionen.

Saludos
Diego
 Reply
#5
(11-18-2019, 11:58 AM)Diego.M Wrote: Buenas Bortega,

Por lo que veo en la captura no has añadido una Map Connection, este es el problema por el que no te esta creando el mapa GIS, debes presionar sobre el "+" para que te funcionen.

Saludos
Diego

Hola Diego,

Muchisimas gracias por tu ayuda, es como me indicas el error se presentaba porque no estaba presionando el + para la capa de mapa.

Saludos,
 Reply


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes