Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
1.3 VMWare Image - Not Compatible with free VMWare Server??
#1
I'm trying to get the 1.3 Beta 2 VMWare image running under VMWare Server 1.0.4 (build 56528), but it won't. Instead, VMWare throws the following error:

"Configuration file was created by a VMware product with more features than this version"

Has anyone else seen this? What version of VMWare was used to create the image?

I looked at VMWare's site, but the only reference to this error was for very old versions. I don't see anything on Pandora FMS site on this.

I got the 1.2 VMWare image to run under this version, but not 1.3.

Thanks.
 Reply
#2
Use WMWare player.

It's free. Download it from http://www.vmware.com/download/player/

Raúl
 Reply
#3
Raul:

Thanks. I'll give that a shot.

For what it is worth, VMWare server is also free and it permits creation of virtual machines, as well as running them. You can get server at VMWare's site too.
 Reply


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes